No aparecen las partidas personalizadas AYUDA PLS

Ver el tema anterior Ver el tema siguiente Ir abajo

No aparecen las partidas personalizadas AYUDA PLS

Mensaje por lucasiturrarte el 3/1/2017, 21:07

Hola! soy nuevo en el servidor, hace poco instale el w3 para revivir esas viejas epocas jugando en ombu, pero no me aparecen las partidas personalizadas, no se porque...
No esta bloqueado por el firewall, me cree la cuenta por el juego, no se como añadirle correo (no se si es necesario) el juego esta en la version 1.27a
Alguien tiene idea que puede estar pasando?


lucasiturrarte
Invitado


Volver arriba Ir abajo

Re: No aparecen las partidas personalizadas AYUDA PLS

Mensaje por Rojo el 4/1/2017, 23:25

Te falta el parche de loader de 1.27 a 1.26a , buscalo en google q sale.
avatar
Rojo
Admin

Mensajes : 40
Fecha de inscripción : 03/06/2015

http://mambu.foroargentina.net

Volver arriba Ir abajo

solucionado

Mensaje por lucasiturrarte el 5/1/2017, 04:20

al final logre solucionarlo instalando el parche 1.26a (antes tenia el 1.27a), el loader que tengo sirve para cualquier version, el problema era que las partidas que creaban eran 1.26
gracias por la respuesta

lucasiturrarte
Invitado


Volver arriba Ir abajo

Re: No aparecen las partidas personalizadas AYUDA PLS

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.